Шейдеры для слабых пк для Майнкрафт

Шейдеры Edi для Minecraft 1.8 — 1.12

Шейдеры Edi для Minecraft 1.8 — 1.12 — это отличный, реалистичный шейдер, который работает с версиями Minecraft 1.8 / 1.9 и 1.10 / 1.11 / 1.12. Перед попыткой установки или …